[{"label":"Latest (1.0)","version":"latest"}]
cloud-partner-navigator

UpdateServiceRoles

Service roles to be updated.


AllOf


This class requires all of the following:

[{"label":"Latest (1.0)","version":"latest"}]
cloud-partner-navigator
Property Of

UpdateRolesRequest

Feedback

Was this page helpful?