[{"label":"Latest (6.4.0)","version":"latest"}]
vrealize-network-insight-api

JuniperSwitchDataSource

AllOf


This class requires all of the following:

[{"label":"Latest (6.4.0)","version":"latest"}]
vrealize-network-insight-api
Parameter To

Update Juniper Switch
Returned By

Add Juniper Switch
Get Juniper Switch
Update Juniper Switch

Feedback

Was this page helpful?