[{"label":"Latest (6.4.0)","version":"latest"}]
vrealize-network-insight-api

MellanoxSwitchDataSource

AllOf


This class requires all of the following:

[{"label":"Latest (6.4.0)","version":"latest"}]
vrealize-network-insight-api
Parameter To

Update Mellanox Switch Manager
Returned By

Add Mellanox Switch
Update Mellanox Switch Manager

Feedback

Was this page helpful?