[{"label":"Latest (6.4.0)","version":"latest"}]
vrealize-network-insight-api

PanFirewallDataSource

AllOf


This class requires all of the following:

[{"label":"Latest (6.4.0)","version":"latest"}]
vrealize-network-insight-api
Parameter To

Update Panorama Firewall
Returned By

Add Panorama Firewall
Get Panorama Firewall
Update Panorama Firewall

Feedback

Was this page helpful?