Troubleshooting Palo Alto Networks Firewalls with vROps and Blue Medora

This dashboard was created in vROps 7.0 and is designed to troubleshoot Palo Alto Networks Firewalls with the Blue Medora managemnet pack for VMware vROps.  The prerequisites are as follows:

1.  vROps 6.3+

2.  Palo Alto Next-Generation Firewall with PAN-OS versions 7.1, 8.0 (Virtual and Hardware editions).  

General system requirements can be found here: https://s3.amazonaws.com/docs.bluemedora.com/vROps/Palo-Alto-Networks/Default.htm#system-requirements/system-requirements.htm%3FTocPath%3DSystem%2520Requirements%7C_____0


Sign in to be able to add comments.

Comments 0